You are not logged in.

Neoxx

Intermediate

  • "Neoxx" started this thread

Posts: 366

Location: Tellingstedt

Occupation: Garten Landschaftsbau

wcf.user.option.userOption53: Ja

  • Send private message

1

Friday, February 10th 2017, 3:51pm

Einige plugins laufen nicht mehr.

Hallo SOSI,

Seit heute mittag funktioneren ein paar plugins nicht mehr. Es wurde nichts geändert!

Spoiler Spoiler


smac_client - Disconnect: Du konntest nicht in der vorgegebenen Zeitspanne authorisiert werden. Bitte verbinde dich oder starte das Spiel erneut. (Beides funktioniert nicht)
show_keys - STEAM_ID_STOP_IGNORING_RETVALS
fix_offline_bug - Disconnect: .
[ANY] Joinsound ( Admin | Stop) - Spielt den Joinsound nicht ab beim betreten nur wenn man !start eingibt.
Stamm - geht überhaupt nicht mehr
Store - auch nicht
Infiniti-Jumping - Kein AutoBhop
Hlstats - Menü öffnet sich aber wenn man weiter möchte kommt nichts.



SM erstellt keine error logs & cs:s gibt auch keine...

Heute morgen ging noch alles ohne probleme. hab die server mit SM 1.7.6.x & der neusten 1.8x ausprobiert fehler bleiben bestehen. Jemand eine ahnung?

Gruß Neoxx

This post has been edited 1 times, last edit by "Neoxx" (Feb 10th 2017, 4:56pm)


Neoxx

Intermediate

  • "Neoxx" started this thread

Posts: 366

Location: Tellingstedt

Occupation: Garten Landschaftsbau

wcf.user.option.userOption53: Ja

  • Send private message

2

Friday, February 10th 2017, 5:59pm

Keine ahnung warum aber nach 3 minuten lauf zeit hat sich alles wieder gefangen....

Gruß Neoxx

Similar threads