Sie sind nicht angemeldet.

Neoxx

Fortgeschrittener

  • »Neoxx« ist der Autor dieses Themas

Beiträge: 358

Wohnort: Tellingstedt

Beruf: Garten Landschaftsbau

Rootserver vorhanden: Ja

  • Nachricht senden

1

Freitag, 10. Februar 2017, 15:51

Einige plugins laufen nicht mehr.

Hallo SOSI,

Seit heute mittag funktioneren ein paar plugins nicht mehr. Es wurde nichts geändert!

Spoiler Spoiler


smac_client - Disconnect: Du konntest nicht in der vorgegebenen Zeitspanne authorisiert werden. Bitte verbinde dich oder starte das Spiel erneut. (Beides funktioniert nicht)
show_keys - STEAM_ID_STOP_IGNORING_RETVALS
fix_offline_bug - Disconnect: .
[ANY] Joinsound ( Admin | Stop) - Spielt den Joinsound nicht ab beim betreten nur wenn man !start eingibt.
Stamm - geht überhaupt nicht mehr
Store - auch nicht
Infiniti-Jumping - Kein AutoBhop
Hlstats - Menü öffnet sich aber wenn man weiter möchte kommt nichts.



SM erstellt keine error logs & cs:s gibt auch keine...

Heute morgen ging noch alles ohne probleme. hab die server mit SM 1.7.6.x & der neusten 1.8x ausprobiert fehler bleiben bestehen. Jemand eine ahnung?

Gruß Neoxx

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Neoxx« (10. Februar 2017, 16:56)


Neoxx

Fortgeschrittener

  • »Neoxx« ist der Autor dieses Themas

Beiträge: 358

Wohnort: Tellingstedt

Beruf: Garten Landschaftsbau

Rootserver vorhanden: Ja

  • Nachricht senden

2

Freitag, 10. Februar 2017, 17:59

Keine ahnung warum aber nach 3 minuten lauf zeit hat sich alles wieder gefangen....

Gruß Neoxx

Ähnliche Themen